Motor monofasico 2,2kw y tres condensadores problemas de conexion

hola buenas ,sabria alguien del grupo como va conectado un motor monofasico que lleva 3 condensadores con esquema electrico de las borneras me apañaria. pongo la chapita del
del motor con sus caracteristicas. Me lo miraron en un taller pero le cuesta arrancar en vacio sin carga de aire en el compresor arranca pero si para con algo de presion no puede arrancar otra vez. si hay algun entendido por favor ayuda . gracias para mas informacion tiene un condensador negro de 200 microfaradios y uno blanco de 20 y en el exterior uno de 50 no se si sera correcto gracias

entiendo que el motor es de un compresor de aire ?? lo que no entiendo que lleve tres condensadores, a lo sumo podria llevar dos uno de arranque y otro de marcha pero en la placa del motor solo figura el de marcha qiue dice 60 micros 450 v podrian haber puesto dos o mas conensadores en paralelo para llegar a la capacidad deseada pero 60 micro 450 v es de lo mas comun y no hay problema en conseguirlos. igual pusieron el de 20 y el de 40 para tener lo mas proximo a 60 el de 200 es de arranque y si lleva condensador de arranque ,tiene que llevar un dispositivo para desconectar el codensador de 200 ya sea electrico o mecanico como un interrruptor centrifugo , este interruptor suelen dar problemas a la larga.
si el motor arranca bien con el calderin vacio y tienes dificultades en que arranque cuando hay presion ?? podria ser problema de la valvula de arranque los compresores llevan una pequeña valvula que hace que el compresor arranque siempre sin carga una vez arrancado se cierra y empieza a injectar aire al calderin revisa que este bien

Pero tienes solo el motor y los condensadores.
Tendria que ver la caja de bornas al menos.
Una cosa se ve, de 150-200 son los micros de arranque (START) Y 50+20 seria puesto en paralelo la marcha (Run).
El voltaje de 450 me tiene despistado.
Mirare algo por ahi.

Es marcado CE asi que Europeo

la placa depista un poco ,450 V es el voltaje del condensador de 60 micros

1 me gusta

Creo que usan el espacio que tienen para escribir.
No lo veo claro, quizas viendo la caja de bornas si tiene U V y Z.
Me voy a la cama, buenas noches al respetable si los hay.

la valbula de arranque que veo en la foto no la lleva ,creo que puede ser por que antes era trifasico y arrancaba sin problemas.,deberia montarla,al hacer el cambio al motor monofasico?

el motor debe de llevar un centrifugo por que cuando arranca,a los 3 segundos se oye un clak y coge la velocidad de trabajo el problema es el arranque que como tenga algo de carga no se mueve y hace un zumbido ,asta que le ayudo con la mano y entonces arranca.

MUCHAS GRACIAS.NO SABES COMO TE LO AGRADEZCO,ME A SERVIDO DE MUCHA AYUDA,LO UNICO ME FALTARIA UN ESQUEMA DE CONEXION,POR QUE ME DA LA IMPRESION QUE NO LO CONECTARON BIEN.YO TENGO UNO QUE BAJE DE INTERNET,PERO NO SE SI VALDRA
Captura esquema motor monofasico
EN LAS BORNAS DEL MOTOR ESTAN UNIDAS CON CHAPITA (Z2-U1) (U2.V1) (V2-Z1)
SEGUN EL EXQUEMA CREO Q PODRIA SOBRAR EL PUENTE V2-Z1. MUCHAS GRACIAS

Porque gritestan temprano??

Entre U1 y V1 conectar a 230v.
Entre V1 y Z1 el condensador de 200 uF
Entre Z1 y V2 el condensador de 60 uF ( Prueba primero con 50 solo, y si va mejor le pones el de 50+20 en paralelo) 50+20 en paralelo suman 70uF.
Los puentes Z2 -U1 unidos como en el esquema.
Los puentes U2- V1 unidos como en el esquema.
Es la configuracion estandar para giro a derechas, deberias probarlo en vacio primero, o sea sin la carga del compresor.
Lo de la valvula para arrancar sin carga no lo veo ya que se trata de un compresor, en otros casos tal vez.
Prueba a ver.

Habia tenido un error, ya esta corregido.
Lo que dices de que sobra (no sobra es el simbolo del condensador) V2 Z1 es el condensador de 60, y el simbolo de V1 V2 representa el contacto que tu oyes al arrancar que conecta el condensador de marcha o de 2º tiempo 3 o 4 segundos despues.

Esto que cuento es un motor de fase partida con condensador de arranque,las letras que señalo o señalas tu deben existir.
No me cuadra que digas que el motor ha funcionado en trifasico si es este tipo de motor.

Este es el esquema electrico para el arranque de un motor monofasico.
9k=

Si hay 3 condensadores, es porque dos de ellos se usan en serie y/o paralelo para conseguir la capacidad necesaria.

No tiene sentido poner codensadores en serie para conseguir una capacitancia, es mas costoso y voluminoso que hacerlo en paralelo.
Solo se hace cuando queremos conseguir mas voltaje de dielectrico para una determinada capacidad.

hola buenas noches e echo lo que me recomendais y ahora va de cine .muchisimas gracias.a parten la valbula de retencion no retenia bien la valbula de aranque que me mostraste en foto si esta debajo de el presostato,tampoco hacia la funcion.no sabeis como os lo agradezco.e puesto las dos nuevas y a funcionar despues de dos meses dando vueltas y sin darme solucion en el taller.muchisimas gracias

perdona que no me explique bien .quise decir q en su dia el compresor tubo puesto un motor trifasico. y al cambiar de taller le pusimos este motor monofasico y hay empezaron los problemas.

Eso es el problema, en monofasico es dificil que consigas un par de arranque cuando el calderin esta cargado.
La unica solucion es la que te dice @virutasibz, seria lo unico que te salvaria. Yo particularmente no lo conocia el sistema de valvula para arrancar en vacio.
Ademas como te dice tb Paco tanta corriente en el arranque para un contacto centrifugo termina quemandolo si no lo esta ya.
Ese motor creo que esta corto, y ademas es muy fullero, la placa da unos valores de corriente respecto a la tension que no coincide con la potencia, es facil de comprobar, solo multiplicar
La placa esta llena de contradiciones.
No explico como puede dar un coseno de 0,90 (lo dice la placa) un motor de arranque por condensadores que son muy poco eficientes.