Motor monofasico no arranca con carga


#1

Pues eso, que tengo un motor monofasico de 1/2 cv que arrancaba estupendamente y de repente, según la posición en que esté parado, si tiene que vencer carga no arranca bien, se mueve algo lo intenta, pero no puede. Sin embargo una vez empieza a girar… va bien.
Es un motor viejo.

¿Alguien sabe que le puedo mirar?, ¿@proteus?


#2

Tendrias que mirar si el motor lleva un interuptor centrifugo,por lo que dices de que te arranca segun que posicion tenga… hay motores que llevan un interruptor centrifugo para conectar el condensador de arranque,el interruptor con el motor parado esta cerrado dejando conectado el condensador de arranque al coger vueltas la fuerza centrifuja lo desconecta,dejando solo el condensader de marcha.,


#3

Hay varios tipos de arranque en motores monofasicos; el mas usual el de fase partida con un condensador fijo de arranque y trabajo y otro de arranque por condensador con contacto centrifugo y rele termico como los de los compresores de frigorificos.
Hay otros que empiezan con dos condensadores en paralelo y con un contacto centrifugo o un temporizador que controla la capacidad en el arranque para pasar a una menor de trabajo.
Este ultimo (temporizado) es el que tengo en mi sierra de mesa, se lo puse porque en invierno le costaba arrancar :smile:
Yo pienso que en tu caso lo primero que tienes que hacer si tu motor es como el primero que menciono (mas usual) es probar el condensador,podia estar abierto, en cortocircuito saltaria el termico de casa; hay dos maneras, una probar con capacimetro y si no tienes capacimetro como es de esperar tendras que sustituirlo por otro igual y ver si marcha.
Tengo que puntualizar que me refiero a un motor monofasico construido como tal,no un motor trifasico tuneado.
Si tienes problemas de conseguir el condensador me dices la capacidad y te envio uno bien barato y de los que no fallan.


#4

primero debemos saber que tipo de motor es, si es del tipo universal (con carbones - escobillas) o si es un asincronico, si es del último saber si lleva 2 capacitores y si estos son diferentes (uno de arranque y uno de trabajo), por lo que decis es como dice Virutasbz y Proteus.
sea con centrifugo o capacitor de trabajo (o marcha o permanente) pareceria ser una falla de capacitor.

saludos :slight_smile:


#5

Es verdad,lo primero es saber de que motor estamos hablando,si no se describe con texto al menos con una foto del cuerpo y de la placa; es esencial.


#6

Ok! A ver si encuentro un rato y desmonto el cacharro y os cuento lo que me encuentro.

Gracias, majos.


#7

Hola de nuevo Proteus, pues por fin saqué rato para desmontar el motor y probar, pero…

A la que voy a echarle un ojo de nuevo la maquina arraca perfectamente como si todo hubiese sido un sueño ¡¡¿¿?! ¿Quizás se me calentó aquel dia? Cierto es que la puse a prueba, pero no se.

El caso es que de momento, si no vuelve a dar problemas no la desmontaré, pero te agradezco igualmente (os agradezco) vuestro asesoramiento.

Un saludo y a ver si no vuelvo a comentar en este tema!